Wróć   polish:Elite:board > komunikacja > sieci
sieci internet, lan, sdi

Odpowiedz
 
LinkBack Narzędzia wątku Przeszukaj ten temat Wygląd

  #1 (permalink)  
Stare 11.01.2012, 14:22
Member
 
Zarejestrowany: Jun 2009
Postów: 88
Postów w giełdzie: 0
Domyślnie vectra ustawienia modemu problem

witam
mam problem z modemem. Wczoraj dostałem nowy modem TWG870 po podpisaniu nowej umowy. Internet działa dobrze, ale nie mogę wejść do ustawień routera żeby ustawić hasło na wifi. Jak wpisuje 192.168.0.1 w przeglądarke to wyskakuje "Ups! Przeglądarka Google Chrome nie mogła się połączyć ze stroną 192.168.0.1" , przez Internet Explorer jest to samo.

Wpisywałem także nr bramki domyślnej (wyczytałem takie rozwiązanie w internecie) i też nie pomogło. Prosze o pomoc.

  #2 (permalink)  
Stare 11.01.2012, 16:42
Ekspert - sieci
 
Zarejestrowany: Oct 2010
Postów: 1 365
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

Router powinien odpowiedzieć na bramę domyślną.
Wklej wynik IPCONFIG.
Podaj na jaką bramę wchodziłeś.
I na wszelki wypadek spróbuj z innej przeglądarki.

  #3 (permalink)  
Stare 11.01.2012, 17:32
Member
 
Zarejestrowany: Jun 2009
Postów: 88
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

Konfiguracja IP systemu Windows

Nazwa hosta . . . . . . . . . . . : Kamil-Komputer
Sufiks podstawowej domeny DNS . . :
Typ węzła . . . . . . . . . . . . : Hybrydowy
Routing IP włączony . . . . . . . : Nie
Serwer WINS Proxy włączony. . . . : Nie
Lista przeszukiwania sufiksów DNS : zabrze.vectranet.pl

Karta Ethernet Połączenie lokalne:

Sufiks DNS konkretnego połączenia : zabrze.vectranet.pl
Opis. . . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adres fizyczny. . . . . . . . . . : 00-25-22-7F-6C-6E
DHCP włączone . . . . . . . . . . : Tak
Autokonfiguracja włączona . . . . : Tak
Adres IPv6 połączenia lokalnego . : fe80::857:67e0:ce42:214e%11(Preferowane)

Adres IPv4. . . . . . . . . . . . . : 95.160.231.64(Preferowane)
Maska podsieci. . . . . . . . . . : 255.255.252.0
Dzierżawa uzyskana. . . . . . . . : 11 stycznia 2012 17:15:35
Dzierżawa wygasa. . . . . . . . . : 11 stycznia 2012 21:15:35
Brama domyślna. . . . . . . . . . : 95.160.228.1
Serwer DHCP . . . . . . . . . . . : 172.18.146.31
Identyfikator IAID DHCPv6 . . . . : 234890530
Identyfikator DUID klienta DHCPv6 : 00-01-00-01-15-A0-EE-F6-00-25-22-7F-6C-6E

Serwery DNS . . . . . . . . . . . : 95.160.170.92
88.156.222.92
82.139.8.40
NetBIOS przez Tcpip . . . . . . . : Włączony

Karta tunelowa isatap.zabrze.vectranet.pl:

Stan nośnika . . . . . . . . . . .: Nośnik odłączony
Sufiks DNS konkretnego połączenia : zabrze.vectranet.pl
Opis. . . . . . . . . . . . . . . : Karta Microsoft ISATAP
Adres fizyczny. . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP włączone . . . . . . . . . . : Nie
Autokonfiguracja włączona . . . . : Tak

Karta tunelowa Połączenie lokalne*:

Sufiks DNS konkretnego połączenia :
Opis. . . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adres fizyczny. . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP włączone . . . . . . . . . . : Nie
Autokonfiguracja włączona . . . . : Tak
Adres IPv6. . . . . . . . . . . . : 2001:0:5ef5:79fd:1030:99:a05f:18bf(Prefer
owane)
Adres IPv6 połączenia lokalnego . : fe80::1030:99:a05f:18bf%12(Preferowane)
Brama domyślna. . . . . . . . . . :
NetBIOS przez Tcpip . . . . . . . : Wyłączony

Karta tunelowa 6TO4 Adapter:

Sufiks DNS konkretnego połączenia : zabrze.vectranet.pl
Opis. . . . . . . . . . . . . . . : Karta Microsoft 6to4
Adres fizyczny. . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP włączone . . . . . . . . . . : Nie
Autokonfiguracja włączona . . . . : Tak
Adres IPv6. . . . . . . . . . . . : 2002:5fa0:e740::5fa0:e740(Preferowane)
Brama domyślna. . . . . . . . . . : 2002:c058:6301::c058:6301
Serwery DNS . . . . . . . . . . . : 95.160.170.92
88.156.222.92
82.139.8.40
NetBIOS przez Tcpip . . . . . . . : Wyłączony

C:\Users\Kamil>


próbowałem z IE i Google Chrom tylko
użyłem tego 95.160.228.1

  #4 (permalink)  
Stare 11.01.2012, 20:20
Ekspert - sieci
 
Zarejestrowany: Oct 2010
Postów: 1 365
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

A jaki router masz podłączony? Bo adres który dostajesz jest adresem zewnętrznym operatora, więc wygląda jak byś routera w ogóle nie miał.

  #5 (permalink)  
Stare 11.01.2012, 21:15
Member
 
Zarejestrowany: Jun 2009
Postów: 88
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

nie mam routera, mam nowy modem od vectry który posiada wifi (wcześniej miałem router ale go odłączyłem, bo już nie jest potrzebny)

  #6 (permalink)  
Stare 11.01.2012, 21:38
Ekspert - sieci
 
Zarejestrowany: Oct 2010
Postów: 1 365
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

Pofatygowałem się zajrzeć na stronę Vectry (nie są chętni do udzielania informacji technicznych ) i wydaje mi się że ten modem umożliwia korzystanie albo z kabla albo z WiFi i nie jest faktycznie routerem więc nie ma potrzeby konfigurować sieci.

  #7 (permalink)  
Stare 11.01.2012, 23:42
Avatar Maxiul
Moderator
moderator
 
Zarejestrowany: Sep 2009
Postów: 1 953
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

nie wiem jak w Vectrze ,ale w UPC ostatnio rozdaja modemy z wbudowanym wi-fi,jedyny problem z tym ze tylko operator ma dostep do konfiguracji tych modemow zdalnie,oraz do wlaczenia i wylaczenia wi-fi,oczywiscie jest to usluga miesiecznie platna...jak zabulisz to masz wi-fi a jak nie to nie..
__________________

Samsung R-580 IntelCore™ i5 520M(2,4~2,9 ghz),nVIDIA GeForce GT 330M(1gb) ,6GB Ram DDR3,500 GB (SATA, 5 400 rpm)

  #8 (permalink)  
Stare 12.01.2012, 09:45
Avatar Mancior
Senior Member
 
Zarejestrowany: Jan 2010
Skąd: okolice Okolic ;)
Postów: 1 330
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

Sprawa jest prosta jak drut. Każdy modem ma adres 192.168.100.1 Jednak po kompletnym logowaniu do cmts-a, pobiera i przyjmuje adres publiczny, w tym przypadku 95.160.231.64. Ale wciąż można się do niego dobić po adresie prywatnym. Niestety zmiana hasła, to domena speców z Vectry.
__________________
___________________________________
Z manciarskim pozdrowieniem - Mancior

  #9 (permalink)  
Stare 12.01.2012, 13:11
Member
 
Zarejestrowany: Jun 2009
Postów: 88
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

czyli nic nie zrobie,,, chyba że mój poprzedni router podłącze
dzięki za pomoc

  #10 (permalink)  
Stare 16.11.2012, 22:09
Junior Member
 
Zarejestrowany: Nov 2012
Postów: 1
Postów w giełdzie: 0
Domyślnie Odp: vectra ustawienia modemu problem

Cytat:
Napisał Mancior Zobacz post
Sprawa jest prosta jak drut. Każdy modem ma adres 192.168.100.1 Jednak po kompletnym logowaniu do cmts-a, pobiera i przyjmuje adres publiczny, w tym przypadku 95.160.231.64. Ale wciąż można się do niego dobić po adresie prywatnym. Niestety zmiana hasła, to domena speców z Vectry.
========================
Cześć mam takie pytanie do ciebie mam w Vectra numer zew .Ale jestem tak jak by w sieci wew .Czy wyjaśnił byś mi jak to jest .To moj tracert

1 7 ms 6 ms 6 ms 10.145.0.1
2 8 ms 7 ms 7 ms 172.17.146.69
3 12 ms 11 ms 13 ms 172.17.28.14
4 18 ms 18 ms 20 ms onet.tpix.pl [195.149.232.21]
5 21 ms 19 ms 18 ms sdr1.m2d1.z.dab-BR1.net.onet.pl [213.180.151.43]
6 19 ms 16 ms 17 ms sg1.any.onet.pl [213.180.141.140]
Odpowiedz

Tagi
modemu, problem, ustawienia, vectra

Szybka odpowiedź
Antispam, complete the task: 
 
Wiadomość:
Opcje

Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BBCode jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post/autor
Problem z instalacją modemu Traffcia archiwum forum sprzęt 2 05.09.2010 11:57
Vectra i Router - Problem z Uploadem Topolas00 sieci 2 26.12.2009 19:38
Problem z zainstalowaniem modemu sexus89 archiwum forum sprzęt 0 21.11.2009 17:01
Najlepsze Ustawienia-czyli ustawienia CS, interp, rate.. edwin13i gry sieciowe 0 06.04.2009 13:36
Problem z konfiguracja modemu Sagem 800. Problem z USB zie1ony archiwum forum sprzęt 3 15.07.2008 17:30


Wszystkie czasy w strefie GMT +2. Teraz jest 13:25.

Powered by vBulletin® Version 3.8.8 Beta 3
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.5.2
Tłumaczenie: vBHELP.pl - Polskie wsparcie vBulletin
1410866752

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345