Wróć   polish:Elite:board > hard- i software > programy
programy dyskusja, pomoc, bez ofert

Odpowiedz
 
LinkBack Narzędzia wątku Przeszukaj ten temat Wygląd

  #1 (permalink)  
Stare 16.12.2007, 14:28
Junior Member
 
Zarejestrowany: Dec 2007
Postów: 1
Postów w giełdzie: 0
Domyślnie Nie dziala mi internet explorer, a windows media player nie łączy się przez net.

Tak więc na wstępie powiem, ze jestem z tych rzeczy zielony, wiec jak widzialem inne tematy, w ktorych uzytkownicy pisali o jakichs hi jack this kodach czy cos i chcecie zebym wam taki zamiescil to mi musicie powiedziec, jak to zrobic

Mam nastepujacy problem: Internet explorer 7(chociaz 6 wczesniej tez nie dzialala) nie laczy sie z internetem. Taki komunikat jakbym nie mial w ogole polaczenia:
Cytat:
Program Internet Explorer nie może wyświetlić witryny sieci Web

Najbardziej prawdopodobne przyczyny:
Nie masz połączenia z Internetem.
Witryna sieci Web napotyka problemy.
W adresie może być błąd w pisowni.

Możesz spróbować wykonać następujące czynności:
Sprawdź połączenie internetowe. Spróbuj odwiedzić inną witrynę sieci Web, aby upewnić się, że masz połączenie.

Wpisz ponownie adres.

Przejdź do poprzedniej strony.

Więcej informacji

Ten problem może mieć różne przyczyny, w tym następujące:

Łączność z Internetem została utracona.
Witryna sieci Web jest tymczasowo niedostępna.
Serwer nazw domen jest nieosiągalny.
Serwer nazw domen nie zawiera listy dla domeny witryny sieci Web.
Jeśli to jest adres HTTPS (bezpieczny), kliknij menu Narzędzia, kliknij polecenie Opcje internetowe, kliknij kartę Zaawansowane i upewnij się, że w sekcji Zabezpieczenia są włączone protokoły SSL i TLS.

Dla użytkowników w trybie offline

Wciąż możliwe jest wyświetlanie subskrybowanych źródeł i niektórych niedawno wyświetlonych stron sieci Web.
Aby wyświetlić subskrybowane źródła

Kliknij przycisk Centrum ulubionych , kliknij kartę Źródła, a następnie kliknij źródło, które chcesz wyświetlić.

Aby wyświetlić niedawno odwiedzone strony sieci Web (może nie udać się dla wszystkich stron)

Kliknij menu Narzędzia , a następnie kliknij polecenie Pracuj w trybie offline.
Kliknij przycisk Centrum ulubionych , kliknij przycisk Historia, a następnie kliknij stronę, którą chcesz wyświetlić.
BTW. Uzywam mozzilli, opera tez mi dziala.

Nie działa mi także windows media player. Jest mi potrzebne, zeby laczyl sie przez net, bo inaczej meczy nie bede mogl ogladac(zostanie mi sciaganie). Kiedy właczam jakis mecz(w wmp wlaczam przez url - nie dziala, w ie zadnej strony nie chce wczytac, w firefoxie i operze nie dziala i jest ten sam bład co przy wlaczaniu przez wmp). Wszystkie protokoly mam wlaczone w ustawieniach przesylania strumieniowego. Probowalem sie laczyc bezposrednio, przez proxy, przez autowykrywanie serwera proxy i przez ustawienia przegladarki. Przy bezposrednim laczeniu wyskakuje blad:

"Downlad of the specified resource has failed", a przy innych opcjach tzw. błąd sieci:
Cytat:
Program Windows Media Player nie może odtworzyć pliku. Jeżeli plik znajduje się na innym komputerze, sprawdź, czy Twój komputer jest podłączony do sieci. Jeśli wpisano ścieżkę, sprawdź, czy jest ona poprawna. Jeśli problem będzie się powtarzać, serwer może być niedostępny.

Antywira mam kaspersky anti-virus chyba 6.0. Wirusy wszystkie usuniete. Czytalem tez, ze moze to powodowac jakis bot z tibii. Moj kuzyn gra u mnie w tibie ;]


No to radzcie. Mam nadzieje, ze ktos mi pomoze...

  #2 (permalink)  
Stare 28.12.2007, 09:59
Junior Member
 
Zarejestrowany: Jun 2007
Postów: 5
Postów w giełdzie: 0
Domyślnie Odp: Nie dziala mi internet explorer, a windows media player nie łączy się przez net.

Zacznij korzystać z innego odtwarzacza, nie będzie Ci potrzebny WMP. Zawsze możesz zrobić format jeśli tak bardzo Ci na IE i WMP zależy...

  #3 (permalink)  
Stare 28.12.2007, 12:21
Avatar mr.n0b0dy
Wzorowy user
 
Zarejestrowany: Jan 2007
Skąd: okolice grodu Kraka
Postów: 6 331
Postów w giełdzie: 0
Domyślnie Odp: Nie dziala mi internet explorer, a windows media player nie łączy się przez net.

Bycie zielonym nie zwalnia Cię od obowiązku używania opcji "Szukaj" oraz googli, tutaj masz opis hijackthisa (wykonaj tylko pkt.1) --> http://peb.pl/logi-z-hijackthis/1005...ma-y-opis.html

  #4 (permalink)  
Stare 28.12.2007, 12:44
Avatar Ataru
Senior Member
 
Zarejestrowany: Dec 2007
Skąd: Lublin
Postów: 532
Postów w giełdzie: 0
Domyślnie Odp: Nie dziala mi internet explorer, a windows media player nie łączy się przez net.

Moze odznacz *pracuj w trybie offline?
__________________
Nikt nie spodziewa się hiszpańskiej inkwizycji!

  #5 (permalink)  
Stare 28.12.2007, 14:17
Avatar Kozi93
Junior Member
 
Zarejestrowany: Dec 2007
Postów: 8
Postów w giełdzie: 0
Domyślnie Odp: Nie dziala mi internet explorer, a windows media player nie łączy się przez net.

Poprostu zobacz w Panelu sterowania w zaporze Systemowej i zobacz czy nie blokuje servera od neta bo to się często zdarza w więkrzości takich rzeczy

  #6 (permalink)  
Stare 05.02.2008, 22:55
Junior Member
 
Zarejestrowany: Aug 2007
Postów: 2
Postów w giełdzie: 0
Domyślnie Odp: Nie dziala mi internet explorer, a windows media player nie łączy się przez net.

Sprawdź czy nie masz aktualizacji zbiorczej : KB942615 . Ponoć to ona wszystko chrzani

  #7 (permalink)  
Stare 06.02.2008, 09:50
Avatar przebar
Junior Member
 
Zarejestrowany: Feb 2008
Postów: 19
Postów w giełdzie: 0
Domyślnie Odp: Nie dziala mi internet explorer, a windows media player nie łączy się przez net.

Przeskanuj kompa antyvirem. JA raz tak miałem ze wirus zablokował mi menadżera zadań, edycje rejestru i jeszcze kilka rzeczu i w konsekwencji nic na kompie nie mogłem zrobić. Może u ciebie jest podobnie.
Odpowiedz

Tagi
wmp, blad sieci

Szybka odpowiedź
Antispam, complete the task: 
 
Wiadomość:
Opcje

Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BBCode jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post/autor
Internet Explorer - strony się nie otwierają toomekb programy 6 30.12.2007 01:32
Radiowy internet nie dziala w Viscie. sth2biker sieci 2 09.11.2007 16:37
Hide IP nie łączy mi się z netem 666Spawn666 programy 0 26.06.2007 12:15
Graficzna mi nie dziala awalknek archiwum forum sprzęt 1 06.11.2005 12:35


Wszystkie czasy w strefie GMT +2. Teraz jest 13:08.

Powered by vBulletin® Version 3.8.8 Beta 3
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.5.2
Tłumaczenie: vBHELP.pl - Polskie wsparcie vBulletin
1409569720

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345